入力項目を設定したにもかかわらず、書類情報を入力する画面に遷移した際に、入力項目が表示されないケースがあります。
1. 原因
入力項目の区分と、書類作成>3.送信先設定 にて設定する「宛先区分」が一致していないことが原因として考えられます。

例)「取引先」として選択した入力項目を設定したテンプレートを、宛先区分が「自社」の従業員へ送信した 等
2.対処方法
書類作成>3.送信先設定にて、宛先区分を変更の上、書類を再送してください。
テンプレート(書類)に設定されている入力項目の区分(自社・取引先)と、受信者(入力者)の宛先区分が一致しているか確認をお願いいたします。
※内容を変更して書類を再送する場合は送信料が発生いたします。