合意締結済みの書類(PDFデータ)をダウンロード、閲覧を行なうと、
入力項目や印影のレイアウトが崩れてしまう場合があります。
原因
ジンジャーサインの推奨環境外でPDFファイルを開いているため
対処方法
・推奨環境にて、書類の閲覧を行ってください。
・Adobe Acrobat Reader DCでPDFを開いてください。
・メールに添付されているPDFファイルではなく、メールに記載のURLからアクセスしてください。
ジンジャーサインよりPDFファイルをダウンロードした際の推奨環境は、Adobe Acrobat Reader DCです。
※推奨環境でPDFをダウンロードしても、解決しない場合はジンジャーサインサポートあてにお問合せください。